Filtros de Osmose Reversa / Deionizador - Tópico Oficial

19 April 2017
138
158
43
39
São Paulo Capital
Fala Diego!
O meu restritor não faz barulho não. Mas também acho que se fizer um pouquinho não tem nada demais.
A pressão em 70 psi ainda está boa.

Com o restritor novo a água continua saindo 0 da membrana de RO? Porque zero é bem pouco, fiquei até com inveja rs.

Ah, já ia esquecendo. As conexões de engate rápido são boas e confiáveis.
O maior problema é que as vezes dá uma diferença no diâmetro das peças, principalmente quando vem da China.
Oi Henrique, fiquei intrigado com esse barulho. Vou tentar achar outro de 1000 para comprar e comparar. É difícil achar esse Restritor pela internet.

Sim, sai 0 depois da membrana. Será que porque entra baixo o TDS tb? Acho que o prédio aqui tem filtro na caixa D’água.

Tentar escapar de alguma peça Chinesa hoje em dia é difícil! Rsrs
 
28 July 2016
17
7
3
Sao Paulo
Pessoal,

Instalei meu RO e regulei a pressão em 75 psi.....uso membrana de 50gpd.

Achei estranho um barulho como se estivesse escapando ar pelas conexões, a pressao se mantem ao ligar a bomba.

É normal esse barulho ou ha algo errado?

Abs
 
20 Novembro 2015
117
181
43
Pessoal,

Instalei meu RO e regulei a pressão em 75 psi.....uso membrana de 50gpd.

Achei estranho um barulho como se estivesse escapando ar pelas conexões, a pressao se mantem ao ligar a bomba.

É normal esse barulho ou ha algo errado?

Abs
Uso um restritor de 850 e uma válvula pasta ajuste fino. Minha impressão era que esse barulho era da válvula de ajuste fino. Achava que era normal.

Enviado de meu SM-G950F usando o Tapatalk
 

Membros que estão vendo este Thread (Membros: 0, Convidados: 1)

Top Bottom