Compressor de ar que liga automático sem energia

Ivan Rose

Well-Known Member
Membro Honorário
#42
Vem da fonte de 5v que vai na tomada
Só se houver problema de polaridade no relê ou motor...
Com o botão do compressor ligado, ao colocar a fonte de 5V na tomada, você deveria escutar o relê sendo acionado e desligando o motor... o botão de liga/desliga deve ficar ligado o tempo todo...


Enviado do meu iPhone usando Tapatalk
 

Marcio Gielfi

Original | First9
Staff member
V.Presidente
First9
10 August 2014
2.297
4.102
113
São Paulo -SP
#43
Eu não consigo ver direito onde alguns fios estão indo, mas estou assumindo que da chave estão indo para a bateria.

Como o Ivan falou, com o rele desligado, o compressor tem que funcionar, quando colocar a fonte na tomada , ele tem que parar
 

André Bertini

Moderator
Staff member
12 Novembro 2014
4.515
4.331
113
www.webertini.com.br
#44
Pessoal agradeço imensamente a ajuda de sempre, mas estranhamente funcionou sem eu mexer em nada. Qdo postei a dúvida aqui eu tinha acabado de montar, testei várias vezes e chequei todas as ligações e nada de funcionar.
Juntei tudo e levei pra casa, ontem a noite fui mexer e ver o que era e ao ligar funcionou certinho.
(party)
 
Likes: 4 people

Marcio Gielfi

Original | First9
Staff member
V.Presidente
First9
10 August 2014
2.297
4.102
113
São Paulo -SP
#45
Pessoal agradeço imensamente a ajuda de sempre, mas estranhamente funcionou sem eu mexer em nada. Qdo postei a dúvida aqui eu tinha acabado de montar, testei várias vezes e chequei todas as ligações e nada de funcionar.
Juntei tudo e levei pra casa, ontem a noite fui mexer e ver o que era e ao ligar funcionou certinho.
(party)

Strange things ??? (think)(think)(think)
 
22 February 2016
919
755
93
40
Caxias do Sul - RS
#47
Pessoal agradeço imensamente a ajuda de sempre, mas estranhamente funcionou sem eu mexer em nada. Qdo postei a dúvida aqui eu tinha acabado de montar, testei várias vezes e chequei todas as ligações e nada de funcionar.
Juntei tudo e levei pra casa, ontem a noite fui mexer e ver o que era e ao ligar funcionou certinho.
(party)
que Medo!
kk
 
18 August 2018
19
4
0
#50
Eu tentei fazer uma bombinha automática com relê. Não achei o mesmo relé indicado no vídeo e comprei um que achei ser igual, porém de outro fabricante. Ao ligar na tomada fica um zumbido, mas quando desliga a bomba entra com as pilhas normalmente. Olhando mais detidamente percebi que o relé é de 24v e o do vídeo 120 V será isso? Será que fiz algo errado? Liguei os fios da tomada nos pinos de baixo do relê, liguei os fios positivo e negativo das baterias nos polos paralelos e o positivo é negativo do motor nos polos acima.


Enviado de meu Moto G (4) usando o Tapatalk
 

Ivan Rose

Well-Known Member
Membro Honorário
#51
Eu tentei fazer uma bombinha automática com relê. Não achei o mesmo relé indicado no vídeo e comprei um que achei ser igual, porém de outro fabricante. Ao ligar na tomada fica um zumbido, mas quando desliga a bomba entra com as pilhas normalmente. Olhando mais detidamente percebi que o relé é de 24v e o do vídeo 120 V será isso? Será que fiz algo errado? Liguei os fios da tomada nos pinos de baixo do relê, liguei os fios positivo e negativo das baterias nos polos paralelos e o positivo é negativo do motor nos polos acima.
Enviado de meu Moto G (4) usando o Tapatalk
@jecosta ... independente do rele que colocou as ligações estão erradas... pelo menos é o que pude perceber pelas fotos. Onde está a bateria/pilha do compressor? Se você ligou esse rele direto na tomada 110Vac teve sorte se não estragou ele, pois ele é para ser ligado em 24Vdc...
 
Likes: 4 people
18 August 2018
19
4
0
#52
Pois é. Liguei direto. Quando não funcionou é que vi que o que eu tinha visto no vídeo era esta da foto anexa. Olhando com mais detalhe pude perceber que ele é 120 V. Acredito que foi isso que deu errado. Na verdade não consegui achar o relê igual ao da foto e na loja me falaram que este que usei era igual. Não tinha me atentado para a voltagem, pois não entendo muito de eletrônica.


Enviado de meu Moto G (4) usando o Tapatalk
 

Membros que estão vendo este Thread (Membros: 0, Convidados: 1)

Top Bottom