Ciclagem, baixa do nitrito sem algas, é possível?

25 Novembro 2018
10
6
0
#1
Pessoal, montei um aquário marinho novo ele tem 1.10x0.50x0.60, e o sump 0.70x0.40x0.50. Iniciei seguindo os vídeos do Alberto Barcelar sistema Jaubert, vamos ao que interessa, com 30 dias já não existia mais amônia nos testes, porém o nitrito nem dava sinais de baixar, hoje com 50 dias começou a baixar o nitrito, e nem sinal de algas.
Pelo que vi as algas deveriam ter aparecido, fiz algo errado.
Nesse período não liguei skimmer, não usei carvão nem perlon.
Aguardo quanto mais, ou faço já a tpa máxima ?

Enviado de meu SM-G935F usando o Tapatalk
 

Eduardo Dias

Well-Known Member
Staff member
Eu apoio o ReefClub!
14 Junho 2017
1.661
2.502
113
Santana de Parnaíba - SP
#2
Pessoal, montei um aquário marinho novo ele tem 1.10x0.50x0.60, e o sump 0.70x0.40x0.50. Iniciei seguindo os vídeos do Alberto Barcelar sistema Jaubert, vamos ao que interessa, com 30 dias já não existia mais amônia nos testes, porém o nitrito nem dava sinais de baixar, hoje com 50 dias começou a baixar o nitrito, e nem sinal de algas.
Pelo que vi as algas deveriam ter aparecido, fiz algo errado.
Nesse período não liguei skimmer, não usei carvão nem perlon.
Aguardo quanto mais, ou faço já a tpa máxima ?

Enviado de meu SM-G935F usando o Tapatalk
Nitrito com 50 dias é ok, é a hora de começar a baixar mesmo.

Você está ciclando com luz acesa ou apagada?

Enviado de meu XT1635-02 usando o Tapatalk
 
Likes: 2 people

Euler Kernighan

Original
Staff member
First9
10 August 2014
6.947
8.698
113
#3
Fala Marcos, blz? (Y)

Esse tamanho de aquário é show de bola, uma pena você ter seguido os vídeos do Bacelar...:( mas tudo tem jeito :Joia

O surgimento de algas está também atrelado a iluminação (conforme o Edu falou acima). Além disso, as algas também precisam de nutrientes.

Como está seu nitrato?
 


Likes: 2 people
25 Novembro 2018
10
6
0
#5
Fala Marcos, blz? (Y)

Esse tamanho de aquário é show de bola, uma pena você ter seguido os vídeos do Bacelar...:( mas tudo tem jeito :Joia

O surgimento de algas está também atrelado a iluminação (conforme o Edu falou acima). Além disso, as algas também precisam de nutrientes.

Como está seu nitrato?
Nitrato nem sinal no teste. Mas nitrito ainda está 1.25ppm

Enviado de meu SM-G935F usando o Tapatalk
 

Marcio Gielfi

Original | First9
Staff member
V.Presidente
First9
10 August 2014
2.316
4.121
113
São Paulo -SP
#6
Ciclei sem iluminação. Liguei as luzes e skimmer hoje.
Deve aparecer alguma coisa em alguns dias .

Nitrato nem sinal no teste. Mas nitrito ainda está 1.25ppm
Voce tem colocado algum tipo de comida no tanque ? Colocou alguma coisa no ínicio da ciclagem ? Exemplo, pedaço de camarão, um pouco de ração etc.
 
25 Novembro 2018
10
6
0
#7
Deve aparecer alguma coisa em alguns dias .



Voce tem colocado algum tipo de comida no tanque ? Colocou alguma coisa no ínicio da ciclagem ? Exemplo, pedaço de camarão, um pouco de ração etc.
Até ia usar o camarão, mas como não achei fresco, acabei usando ração, usei de 2 em 2 dias um pouco até subir a amônia, demorou 1 semana +- Depois não coloquei mais nada.
Hoje preparei 120litros de água para uma tpa para começar a povoar semana que vem, mas acho que vou aguardar mais.

Enviado de meu SM-G935F usando o Tapatalk
 
Likes: 2 people

Marcio Gielfi

Original | First9
Staff member
V.Presidente
First9
10 August 2014
2.316
4.121
113
São Paulo -SP
#8
Até ia usar o camarão, mas como não achei fresco, acabei usando ração, usei de 2 em 2 dias um pouco até subir a amônia, demorou 1 semana +- Depois não coloquei mais nada.
Hoje preparei 120litros de água para uma tpa para começar a povoar semana que vem, mas acho que vou aguardar mais.

Enviado de meu SM-G935F usando o Tapatalk

Coloca mais ração.

Se não tem nitrato não precisa fazer TPA .

Como está o fosfato ?
 

Membros que estão vendo este Thread (Membros: 0, Convidados: 1)

Top Bottom